$HTTP_SESSION_VARS[] 변수형식은 php 5.2 이하부터 사용이 가능하며,
php 5.3 이상부터는 사용할 수 없어 로그인이 안되는 경우가 발생한다.

버전을 php 5.2로 변경하면 정상적인 것을 확인할 수 있다.
2013/03/01 12:00 2013/03/01 12:00

트랙백 주소 :: 이 글에는 트랙백을 보낼 수 없습니다